Ghost – what is your glibc version ?

Ghost security hole is impacting glibc under 2.18 at least. If you want to know what is your version of glibc you can type :

# ldd --version

 

This entry was posted in Security and tagged , . Bookmark the permalink.

Leave a Reply

Your email address will not be published. Required fields are marked *